
<!doctype html>
<html lang="ru-ru" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://stroyld.ru/">
        <base href="https://stroyld.ru/" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Кровельные работы от 200 руб. Фиксированная цена в договоре. Скидка на материал до 15%. Гарантия - 24 мес. Звоните: 8 (495) 532-03-61" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Кровельные работы в Москве | Стройлидер</title>
	<link href="/images/index.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/bdthemes_shortcodes/css/shortcode-ultimate.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/font-awesome-5.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/font-awesome-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagecontainer.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_vertical_menu/cache/106/d37e0fd723e4ea0479330895800bd89d.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/presets/preset7.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_contactus/css/contactus_lightbox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_speasyimagegallery/assets/css/style-min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_contactus/css/contactus_form.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_joomly_callback/css/callback_default.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/shortcodes/icon_list_item/css/icon-list.css" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-1956baac.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9e7f619d0a24be7cc94060df86da5c4f","system.paths":{"root":"","base":""}}</script>
	<script src="/plugins/system/offlajnparams/compat/greensock.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1b9c22f2066631835e09e1700acaaea6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1b9c22f2066631835e09e1700acaaea6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1b9c22f2066631835e09e1700acaaea6" type="text/javascript"></script>
	<script src="/plugins/system/bdthemes_shortcodes/js/shortcode-ultimate.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/jquery.parallax.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/sppagebuilder.js" type="text/javascript"></script>
	<script src="/modules/mod_vertical_menu/js/perfect-scrollbar.js?v=4.0.270" type="text/javascript"></script>
	<script src="/modules/mod_vertical_menu/js/mod_vertical_menu.js?v=4.0.270" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/main.js" type="text/javascript"></script>
	<script src="/modules/mod_contactus/js/contactus_common.js" type="text/javascript"></script>
	<script src="/modules/mod_contactus/js/contactus_lightbox.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js" type="text/javascript" defer="defer" async="async"></script>
	<script src="/components/com_speasyimagegallery/assets/js/script-min.js" type="text/javascript"></script>
	<script src="/modules/mod_contactus/js/contactus_form.js" type="text/javascript"></script>
	<script src="/modules/mod_joomly_callback/js/callback_default.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallbackOld" type="text/javascript" defer="defer" async="async"></script>
	<script src="/media/system/js/core.js?1b9c22f2066631835e09e1700acaaea6" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-c8f7ff1d.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-4a561878.js" type="text/javascript"></script>
	<script type="text/javascript">
;(function ($) {
	$.ajaxSetup({
		headers: {
			'X-CSRF-Token': Joomla.getOptions('csrf.token')
		}
	});
})(jQuery);jQuery(function($) {
	        $(window).scroll(function(){
	            if($(this).scrollTop()>205){
	                $('#sp-section-3').addClass('fixed');
	            }
	            else if ($(this).scrollTop()<205){
	                $('#sp-section-3').removeClass('fixed');
	            }
	        });
	    });template="shaper_helixultimate";jQuery(function($) {
  $(document).on('click', '.speasyimagegallery-gallery-item', function(event) {
    event.preventDefault();
    $(this).speasyimagegallery({
      showTitle: 1,
      showDescription: 1,
      showCounter: 1
    });
  });
})
	</script>
	<meta property="og:title" content="Кровельные работы в Москве | Стройлидер" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="https://stroyld.ru/" />
	<meta property="og:site_name" content="Стройлидер" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="Стройлидер" />
	<script data-cfasync="false">
document[(_el=document.addEventListener)?'addEventListener':'attachEvent'](_el?'DOMContentLoaded':'onreadystatechange',function(){
	if (!_el && document.readyState != 'complete') return;
	(window.jq183||jQuery)('.noscript').removeClass('noscript');
	window.sm106 = new VerticalSlideMenu({
		id: 106,
		visibility: ["1","1","1","1","0",["0","px"],["10000","px"]],
		parentHref: 1,
		theme: 'flat',
		result: 'Результаты поиска',
		noResult: 'Ничего не найдено',
		backItem: 'Назад',
		filterDelay: 500,
		filterMinChar: 3,
		navtype: 'accordion',
		sidebar: 0,
		popup: 0,
		overlay: 0,
		sidebarUnder: 0,
		width: 300,
		menuIconCorner: 0,
		menuIconX: 0,
		menuIconY: 0,
		hidePopupUnder: 1750,
		siteBg: '#444444',
		effect: 1,
    dur: 400/1000,
		perspective: 0,
		inEase: 'Quad.easeOut'.split('.').reverse().join(''),
		inOrigin: '50% 50% 0',
		inX: 100,
		inUnitX: '%',
    logoUrl: '',
		inCSS: {
			y: 0,
			opacity: 100/100,
			rotationX: 0,
			rotationY: 0,
			rotationZ: 0,
			skewX: 0,
			skewY: 0,
			scaleX: 100/100,
			scaleY: 100/100
		},
		outEase: 'Quad.easeOut'.split('.').reverse().join(''),
		outOrigin: '50% 50% 0',
		outX: -100,
		outUnitX: '%',
		outCSS: {
			y: 0,
			opacity: 100/100,
			rotationX: 0,
			rotationY: 0,
			rotationZ: 0,
			skewX: 0,
			skewY: 0,
			scaleX: 100/100,
			scaleY: 100/100
		},
		anim: {
			perspective: 1000,
			inDur: 300/1000,
			inEase: 'Quad.easeOut'.split('.').reverse().join(''),
			inOrigin: '50% 50% 0',
			inX: -30,
			inUnitX: 'px',
			inCSS: {
				y: 0,
				opacity: 0/100,
				rotationX: 0,
				rotationY: 0,
				rotationZ: 0,
				skewX: 0,
				skewY: 0,
				scaleX: 100/100,
				scaleY: 100/100
			},
			outDur: 300/1000,
			outEase: 'Quad.easeOut'.split('.').reverse().join(''),
			outOrigin: '50% 50% 0',
			outX: 20,
			outUnitX: 'px',
			outCSS: {
				y: 0,
				opacity: 0/100,
				rotationX: 0,
				rotationY: 0,
				rotationZ: 0,
				skewX: 0,
				skewY: 0,
				scaleX: 100/100,
				scaleY: 100/100
			}
		},
		miAnim: 0,
		miDur: 500/1000,
		miShift: 40/1000,
		miEase: 'Quad.easeOut'.split('.').reverse().join(''),
		miX: 40,
		miUnitX: '%',
		miCSS: {
			transformPerspective: 600,
			transformOrigin: '50% 50% 0',
			y: 0,
			opacity: 0/100,
			rotationX: 0,
			rotationY: 0,
			rotationZ: 0,
			skewX: 0,
			skewY: 0,
			scaleX: 100/100,
			scaleY: 100/100
		},
		iconAnim: 0 && 0,
		bgX: 0,
		dropwidth: 250,
		dropspace: 0,
		dropFullHeight: 0,
		dropEvent: 'mouseenter',
		opened: 1,
		autoOpen: 0,
		autoOpenAnim: 1,
		hideBurger: 0
	});
});
</script>
<meta name="yandex-verification" content="4a1cdb64768eb56f" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(51521756, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51521756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <style type="text/css">
.calendar thead td.title {
    background: rgba(48, 115, 48,1) !important;
}
#baform-1 .ba-form input:focus,
#baform-1 .ba-form textarea:focus,
#baform-1 .ba-form select:focus,
#baform-1 .ba-form input[type="radio"]:checked + span:after,
#baform-1 .ba-form input[type="checkbox"]:checked + span:after,
#baform-1 .ba-form input[type="radio"]:hover + span:before,
#baform-1 .ba-form input[type="checkbox"]:hover + span:before,
#baform-1 .ba-form .ba-input-image:hover input + img + span,
#baform-1 .ba-form .ba-input-image input:checked + img + span {
    border-color: rgba(48, 115, 48, 1) !important;
}
#baform-1 .ba-form .ba-input-image:hover {
    border: 2px solid rgba(48, 115, 48, 1);
}
.calendar thead td.title:after {
    border-color: rgba(48, 115, 48,1) !important;
}
.calendar thead td.title,
.calendar thead tr:first-child {
    background: rgba(48, 115, 48,1) !important;
}
#baform-1 .ba-form .slider-handle:active,
#baform-1 .ba-form .slider-handle:hover {
     box-shadow: 0px 0px 0px 10px rgba(48, 115, 48,0.3) !important;
     -webkit-box-shadow: 0px 0px 0px 10px rgba(48, 115, 48,0.3) !important;
}
#baform-1 .ba-form input[type="radio"]:checked + span:after,
#baform-1 .ba-form input[type="checkbox"]:checked + span:after,
#baform-1 .ba-form .slider-handle,
.calendar .daysrow .day.selected {
    background: rgba(48, 115, 48, 1) !important;
}
#baform-1 .ba-form .slider-track,
#baform-1 .ba-form .ba-input-image input:checked + img + span {
    background-color: rgba(48, 115, 48, 1) !important;
}
.calendar thead .weekend {
    color: rgba(48, 115, 48, 1) !important;
}
</style>
<script type="text/javascript" src="https://stroyld.ru/components/com_baforms/libraries/modal/ba_modal.js"></script><link rel="stylesheet" href="https://stroyld.ru/components/com_baforms/assets/css/ba-style.css"><script type="text/javascript" src="https://stroyld.ru/components/com_baforms/assets/js/ba-form.js"></script></head>
    <body class="site helix-ultimate com-sppagebuilder view-page layout-default task-none itemid-101 ru-ru ltr layout-fluid offcanvas-init offcanvs-position-right">
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
                        <section id="sp-section-1"><div class="container"><div class="container-inner"><div class="row"><div id="sp-top1" class="col-lg-6 "><div class="sp-column "><ul class="social-icons"><li class="social-icon-twitter"><a target="_blank" href="https://twitter.com/stroyld" aria-label="twitter"><span class="fa fa-twitter" aria-hidden="true"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCds3m4tsxWadZUhmQ0RIKeg?view_as=subscriber" aria-label="Youtube"><span class="fa fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" href="https://www.instagram.com/remont_krovli_moscow/" aria-label="Instagram"><span class="fa fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-vk"><a target="_blank" href="https://vk.com/stroyld" aria-label="VK"><span class="fa fa-vk" aria-hidden="true"></span></a></li><li class="social-icon-custom"><a target="_blank" href="/"><span class="fa fa-odnoklassniki-square" aria-hidden="true"></span></a></li></ul></div></div><div id="sp-top2" class="col-lg-6 "><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-email"><span class="fa fa-envelope" aria-hidden="true"></span> <a href="mailto:info@stroyld.ru">info@stroyld.ru</a></li><li class="sp-contact-time"><span class="fa fa-clock-o" aria-hidden="true"></span> с 9:00 до 20:00</li></ul></div></div></div></div></div></section><section id="sp-section-2"><div class="container"><div class="container-inner"><div class="row"><div id="sp-logo" class="col-12 col-sm-6 col-md-4 col-lg-3 "><div class="sp-column "><div class="logo"><a href="/"><img class="logo-image" src="/images/logom.png" alt="Стройлидер"></a></div></div></div><div id="sp-user1" class="col-md-4 col-lg-6 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div id="suil5ec816f3d67e9" class="su-icon-list su-icon-align-right su-il-animation-2"><div class="icon_list_item">
                    <div class="icon_list_wrapper ">
                        <div class="icon_list_icon"><i class="list-img-icon fa fa-home"></i>
                        </div>
                    </div>

                    <div class="icon_description">
                        <h3 class="icon_title">Кровельные и Фасадные Работы</h3>
                        <div class="icon_description_text">
<p><span style="font-size: 14pt;">Москва и Московская область</span></p>
</div>
                    </div>
                    <div class="clearfix"></div>
                </div></div>
</div>
</div></div></div></div><div id="sp-user2" class="col-12 col-sm-6 col-md-4 col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="contacts">
<p><span style="font-size: 14pt;"><strong><span style="color: #000;"><a style="color: #000;" href="tel:+74955320361"><img class="img-line" src="/images/call.png" alt="call" />8 (495) 532-03-61</a></span></strong> </span> <span style="color: #000;"><strong><a style="color: #000;" href="tel:+74955320361"><br /></a><span style="font-size: 14pt;"><a style="color: #4b261d;" href="https://wa.me/79253816868"><img class="img-line" src="/images/whatsapp.png" alt="whatsapp" />8 (925) 381-68-68</a></span></strong> </span></p>
</div>
</div>
</div></div><div class="sp-module "><div class="sp-module-content"><div id="joomly-callback110" class="joomly-callback-main">
	<div class="joomly-callback-caption" style="background-color:#307330;">
		<div class="joomly-callback-cap"><h4 class="text-center">Заказ обратного звонка</h4></div><div class="joomly-callback-closer"><i id="joomly-callback-close110" class="fa fa-close fa-1x"></i></div>
	</div>
	<div class="joomly-callback-body">
		<form class="reg_form" action="https://stroyld.ru/" method="post" onsubmit="joomly_callback_analytics(110);callback_validate(this);" enctype="multipart/form-data">
			<div>
				<p class="callback-text-center">В настоящее время наш рабочий день закончен. Оставьте свой телефон и мы перезвоним в удобное для вас время!</p>
									<div class="joomly-callback-div">
						<input type="text" placeholder="Имя" name="name" class="joomly-callback-field" value="">
					</div>
					
				<div class="joomly-callback-div">
					<input type="tel" pattern="(\+?\d[- .\(\)]*){5,15}" placeholder="Телефон*"  name="phone" class="joomly-callback-field" required value="">
				</div>
				<div>
					<input type="input"  name="times" class="joomly-callback-input" style="display: none;" />
				</div>	
									<div class="joomly-callback-div">
						<label style="display:inline-block;">Время звонка</label>
						<div style="display:inline-block;">
														<select id="time-any110" name="time-any" >
																	<option value="09:00">09:00</option>	
																	<option value="10:00">10:00</option>	
																	<option value="11:00">11:00</option>	
																	<option value="12:00">12:00</option>	
																	<option value="13:00">13:00</option>	
																	<option value="14:00">14:00</option>	
																	<option value="15:00">15:00</option>	
																	<option value="16:00">16:00</option>	
																	<option value="17:00">17:00</option>	
																	<option value="18:00">18:00</option>	
																	<option value="19:00">19:00</option>	
																	<option value="20:00">20:00</option>	
																	<option value="21:00">21:00</option>	
															</select>
							<select id="day110" name="day">
									
																<option value="Понедельник" >Понедельник</option>
																	<option value="Вторник" >Вторник</option>
																	<option value="Среда" >Среда</option>
																	<option value="Четверг" >Четверг</option>
																	<option value="Суббота" selected>Суббота</option>
																	<option value="Воскресенье" >Воскресенье</option>
																</select>
						</div>	
					</div>
							
					
									<div class="joomly-callback-div">
						<div class="g-callback-recaptcha" data-sitekey="6Le-92YUAAAAAHSd2sVBo1zB0kT4XNtPNjkb_wdi"></div>
					</div>
					
				<div>
					<input type="hidden" name="page" value="stroyld.ru/" />
					<input type="hidden" name="ip" value="107.23.218.4" />
					<input type="hidden" name="created_at" value="2020-05-22 21:16:19" />
					<input type="hidden" name="cur_time" id="cur-time110" value="1" />
					<input type="hidden" name="module_token" data-sitekey="6Le-92YUAAAAAHSd2sVBo1zB0kT4XNtPNjkb_wdi" value="" />
					<input type="hidden" name="module_id" value="110" />		
					<input type="hidden" name="module_name" value="Кнопка Заказать Звонок" />		
					<input type="hidden" name="callback_module_hash" value="34f8d9dac1575fedc13afb5682199942" />
					<input type="hidden" name="option" value="com_joomlycallback" />
					<input type="hidden" name="task" value="add.save" />
					<input type="hidden" name="9e7f619d0a24be7cc94060df86da5c4f" value="1" />				</div>
			</div>
			<div>
				<button class="button-joomly-callback-lightbox" type="submit"  value="save" style="background-color:#307330;" id="button-joomly-callback-lightbox110">Отправить</button>
			</div>
		</form>
	</div>	
</div>
	<div>
		<button class=" joomly-callback-110 button-joomly-callback-form" style="background-color:#307330; bottom:35%;"  value="save" id="button-joomly-callback-form110"><i class="fa fa-phone" aria-hidden="true"></i> Заказать Звонок</button>
	</div>
	
<div class="special-alert" id="special-alert110">
	<div class="joomly-callback-caption" style="background-color:#307330">
		<div class="joomly-callback-cap"><h4 class="callback-text-center">Заказ обратного звонка</h4></div><div class="joomly-callback-closer"><i id="callback-alert-close110" class="fa fa-close fa-1x"></i></div>
	</div>
	<div class="joomly-alert-body">
		<p class="callback-text-center">Ваш заявка принята. Ожидайте звонка.</p>
	</div>
</div>
<script type="text/javascript">
var callback_module_id = 110,
type_field = "Обязательное поле",
styles = "d3f02e48e05aa8df4ffb82a2bfc358f0",
captcha_error = "Неправильно введена капча",
defense_error = "Ошибка защиты от спама";
var callback_params = callback_params || [];
callback_params[callback_module_id] = {};
var callback_popup = document.getElementById("joomly-callback" + callback_module_id);
document.body.appendChild(callback_popup);
call_callback();
</script></div></div></div></div></div></div></div></section><section id="sp-section-3"><div class="container"><div class="container-inner"><div class="row"><div id="sp-menu" class="col-lg-12 "><div class="sp-column "><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item current-item active"><a  href="/" ><span class="fa fa-home"></span> Главная</a></li><li class="sp-menu-item sp-has-child"><a  href="/o-kompanii" ><span class="fa fa-folder-open"></span> О Компании</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-full container" style=""><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-4"><ul class="sp-mega-group"><li class="item-231 menu_item item-header"><a  href="/o-kompanii/novosti" >Новости</a></li></ul></div><div class="col-sm-4"><ul class="sp-mega-group"><li class="item-232 menu_item item-header"><a  href="/o-kompanii/vakansii" >Вакансии</a></li></ul></div><div class="col-sm-4"><ul class="sp-mega-group"><li class="item-233 menu_item item-header"><a  href="/o-kompanii/rekvizity" >Реквизиты</a></li></ul></div></div><div class="row"><div class="col-sm-4"><ul class="sp-mega-group"><li class="item-173 menu_item item-header"><a  href="/o-kompanii/vopros-otvet" >Вопрос - Ответ</a></li></ul></div><div class="col-sm-4"><ul class="sp-mega-group"><li class="item-234 menu_item item-header"><a  href="/o-kompanii/otzyvy" >Отзывы</a></li></ul></div><div class="col-sm-4"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="#" ><span class="fa fa-legal"></span> Услуги</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-full container" style=""><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="item-167 menu_item item-header"><a  href="/remont" >Ремонт кровли</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/remont/remont-kryishi-garazha" >Ремонт крыши гаража</a></li><li class="sp-menu-item"><a  href="/remont/remont-kryishi-chastnogo-doma" >Ремонт крыши частного дома</a></li><li class="sp-menu-item"><a  href="/remont/remont-myagkoj-krovli" >Ремонт мягкой кровли</a></li><li class="sp-menu-item"><a  href="/remont/remont-kryishi-balkona" >Ремонт крыши балкона</a></li><li class="sp-menu-item"><a  href="/remont/kryshi-na-dache" >Ремонт крыши на даче</a></li><li class="sp-menu-item"><a  href="/remont/remont-metallicheskoy-krovli" >Ремонт металлической кровли</a></li><li class="sp-menu-item"><a  href="/remont/vodostokov" >Ремонт водостоков</a></li><li class="sp-menu-item"><a  href="/remont/remont-krovli-mnogokvartirnogo-doma" >Крыша многоквартирного дома</a></li><li class="sp-menu-item"><a  href="/remont/remont-faltsevoy-krovli" >Ремонт фальцевой кровли</a></li><li class="sp-menu-item"><a  href="/remont/ustranenie-protechek-krovli" >Устранение протечек</a></li><li class="sp-menu-item"><a  href="/remont/remont-krovli-iz-metallocherepitsyi" >Ремонт кровли из металлочерепицы</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="item-179 menu_item item-header"><a  href="/montazh" >Монтаж кровли</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/montazh/montazh-metallocherepitsyi" >Монтаж металлочерепицы</a></li><li class="sp-menu-item"><a  href="/montazh/demontazh-kryshi" >Демонтаж крыши</a></li><li class="sp-menu-item"><a  href="/montazh/montazh-vodostochnoy-sistemyi" >Монтаж водосточной системы</a></li><li class="sp-menu-item"><a  href="/montazh/perekryt-kryshu" >Перекрыть крышу</a></li><li class="sp-menu-item"><a  href="/montazh/montazh-sofitov" >Монтаж софитов</a></li><li class="sp-menu-item"><a  href="/montazh/ustanovka-snegozaderzhateley" >Монтаж снегозадержателей</a></li><li class="sp-menu-item"><a  href="/montazh/krovli-pod-klyuch" >Кровля под ключ</a></li><li class="sp-menu-item"><a  href="/montazh/krovli-iz-profnastila" >Монтаж профнастила</a></li><li class="sp-menu-item"><a  href="/montazh/gibkoy-cherepicy" >Монтаж гибкой черепицы</a></li><li class="sp-menu-item"><a  href="/montazh/montazh-mansardnykh-okon" >Монтаж мансардных окон</a></li><li class="sp-menu-item"><a  href="/montazh/uteplenie-krovli" >Утепление кровли</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="item-227 menu_item item-header"><a  href="/fasadnye-raboty" >Фасадные работы</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/fasadnye-raboty/kladka-kirpicha" >Кладка кирпича</a></li><li class="sp-menu-item"><a  href="/fasadnye-raboty/obshit-dom-sajdingom" >Обшить дом сайдингом</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="item-229 menu_item item-header"><a  href="/vysotnye-raboty" >Высотные работы</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/vysotnye-raboty/promalp" >Альпинизм промышленный</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a  href="/price" ><span class="fa fa-rouble"></span> Цены</a></li><li class="sp-menu-item"><a  href="/projects" ><span class="fa fa-briefcase"></span> Наши работы</a></li><li class="sp-menu-item"><a  href="/aktsii" ><span class="fa fa-percent"></span> Акции</a></li><li class="sp-menu-item"><a  href="/company-contacts" ><span class="fa fa-phone"></span> Контакты</a></li></ul></nav></div></div></div></div></div></section><section id="sp-section-4"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="row"><main id="sp-component" class="col-lg-12 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>

<div id="sp-page-builder" class="sp-page-builder  page-1">

	
	<div class="page-content">
				<section id="section-id-1511613808" class="sppb-section" ><div class="sppb-row-overlay"></div><div class="sppb-row-container"><div class="sppb-row"><div class="sppb-col-sm-12" id="column-wrap-id-1511613809"><div id="column-id-1511613809" class="sppb-column " ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1512068798151" class="sppb-addon-wrapper"><div id="sppb-addon-1512068798151" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block sppb-text-center "><h1 class="sppb-addon-title">Кровельные работы в Москве</h1><div class="sppb-addon-content"><p><span style="font-size: 24pt;">С гарантией до 60 месяцев.</span></p>
<p><span style="font-size: 24pt;">Выполнено более 1400 заказов!</span></p></div></div></div></div></div></div></div></div></div></section><section id="section-id-1588593122506" class="sppb-section" ><div class="sppb-row-container"><div class="sppb-row"><div class="sppb-col-md-4" id="column-wrap-id-1588593122540"><div id="column-id-1588593122540" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122541" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122541" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  stat-colm"><div class="sppb-addon-content"><p><span style="font-size: 18pt;">Более</span></p>
<p><span style="font-size: 36pt;">12 лет</span></p>
<p>на рынке кровельных работ</p></div></div></div></div></div></div></div><div class="sppb-col-md-4" id="column-wrap-id-1588593122542"><div id="column-id-1588593122542" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122543" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122543" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  stat-colm"><div class="sppb-addon-content"><p><span style="font-size: 18pt;">Более</span></p>
<p><span style="font-size: 36pt;">1400</span></p>
<p>объектов выполнено</p></div></div></div></div></div></div></div><div class="sppb-col-md-4" id="column-wrap-id-1588593122544"><div id="column-id-1588593122544" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122545" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122545" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  stat-colm"><div class="sppb-addon-content"><p><span style="font-size: 18pt;">До</span></p>
<p><span style="font-size: 36pt;">60 мес</span></p>
<p>гарантия по договору</p></div></div></div></div></div></div></div></div></div></section><section id="section-id-1585740834378" class="sppb-section" ><div class="sppb-row-container"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1585740834377"><div id="column-id-1585740834377" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1585740834384" class="sppb-addon-wrapper"><div id="sppb-addon-1585740834384" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block sppb-text-center "><h2 class="sppb-addon-title">Выполнение кровельных работ</h2><div class="sppb-addon-content"></div></div></div></div><div id="sppb-addon-wrapper-1585740834387" class="sppb-addon-wrapper"><div id="sppb-addon-1585740834387" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block sppb-text-center "><div class="sppb-addon-content"><p>Компания «Стройлидер» успешно осуществляет кровельные работы в Москве с 2009 года. И по сей день мы остаемся лидером в своей области, поскольку выполняем свою работу ответственно, быстро и качественно. Наша компания выполняет кровельные работы для крыш с различными конструктивными особенностями. Мы осуществляем строительство под ключ, ремонт и обслуживание кровли. Выполняем работы на частных домах, многоэтажных жилых и общественных зданиях, производственных объектах. Компания гарантирует высокое качество и конкурентоспособные цены на всех этапах обустройства кровли.</p></div></div></div></div></div></div></div></div></div></section><section id="section-id-1588593122642" class="sppb-section" ><div class="sppb-row-container"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1588593122559"><div id="column-id-1588593122559" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122560" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122560" class="clearfix "     ><div class="sppb-addon sppb-addon-header sppb-text-center"><h3 class="sppb-addon-title">Популярные услуги кровельных работ в нашей компании</h3></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1588593122562"><div id="column-id-1588593122562" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122563" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122563" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-center"><span class="sppb-img-container"><img class="sppb-img-responsive" src="/images/2020/04/23/proflist.jpg" alt="Ремонт крыши частного дома"    loading="lazy"></span><div class="sppb-media-content"><h4 class="sppb-addon-title sppb-feature-box-title">Ремонт крыши частного дома</h4><div class="sppb-addon-text"><p><span style="font-size: 14pt;"><strong>от 600 р / м2</strong></span></p></div><a href="https://stroyld.ru/remont/remont-kryishi-chastnogo-doma/" id="btn-1588593122563" class="sppb-btn  sppb-btn-default sppb-btn-square">Подробнее</a></div></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1588593122564"><div id="column-id-1588593122564" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122565" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122565" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-center"><span class="sppb-img-container"><img class="sppb-img-responsive" src="/images/2020/04/25/balkon3.jpg" alt="Ремонт крыши балкона на последнем этаже"    loading="lazy"></span><div class="sppb-media-content"><h4 class="sppb-addon-title sppb-feature-box-title">Ремонт крыши балкона на последнем этаже</h4><div class="sppb-addon-text"><p><span style="font-size: 14pt;"><strong>от 700 р / м2</strong></span></p></div><a href="https://stroyld.ru/remont/remont-kryishi-balkona/" id="btn-1588593122565" class="sppb-btn  sppb-btn-default sppb-btn-square">Подробнее</a></div></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1588593122566"><div id="column-id-1588593122566" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122567" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122567" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-center"><span class="sppb-img-container"><img class="sppb-img-responsive" src="/images/2020/04/24/perekryt-kryshu.jpg" alt="Ремонт крыши на даче или коттеджа"    loading="lazy"></span><div class="sppb-media-content"><h4 class="sppb-addon-title sppb-feature-box-title">Ремонт крыши на даче или коттеджа</h4><div class="sppb-addon-text"><p><span style="font-size: 14pt;"><strong>от 650 р / м2</strong></span></p></div><a href="/remont/kryshi-na-dache" id="btn-1588593122567" class="sppb-btn  sppb-btn-default sppb-btn-square">Подробнее</a></div></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1588593122568"><div id="column-id-1588593122568" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122569" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122569" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-center"><span class="sppb-img-container"><img class="sppb-img-responsive" src="/images/2020/04/26/remont-vodostokov.jpg" alt="Ремонт водосточной системы кровли"    loading="lazy"></span><div class="sppb-media-content"><h4 class="sppb-addon-title sppb-feature-box-title">Ремонт водосточной системы кровли</h4><div class="sppb-addon-text"><p><span style="font-size: 14pt;"><strong>от 500 р / м2</strong></span></p></div><a href="https://stroyld.ru/remont/vodostokov/" id="btn-1588593122569" class="sppb-btn  sppb-btn-default sppb-btn-square">Подробнее</a></div></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1588593122570"><div id="column-id-1588593122570" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122571" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122571" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-center"><span class="sppb-img-container"><img class="sppb-img-responsive" src="/images/2020/04/24/perekrytie-kryshi-metallocherepicey.jpg" alt="Монтаж металлочерепицы"    loading="lazy"></span><div class="sppb-media-content"><h4 class="sppb-addon-title sppb-feature-box-title">Монтаж металлочерепицы</h4><div class="sppb-addon-text"><p><span style="font-size: 14pt;"><strong>от 350 р / м2</strong></span></p></div><a href="https://stroyld.ru/montazh/montazh-metallocherepitsyi/" id="btn-1588593122571" class="sppb-btn  sppb-btn-default sppb-btn-square">Подробнее</a></div></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1588593122572"><div id="column-id-1588593122572" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122573" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122573" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-center"><span class="sppb-img-container"><img class="sppb-img-responsive" src="/images/2020/04/16/plastikovyy_vodostok.jpg" alt="Монтаж водосточной системы"    loading="lazy"></span><div class="sppb-media-content"><h4 class="sppb-addon-title sppb-feature-box-title">Монтаж водосточной системы</h4><div class="sppb-addon-text"><p><span style="font-size: 14pt;"><strong>от 400 р / м2</strong></span></p></div><a href="https://stroyld.ru/montazh/montazh-vodostochnoy-sistemyi/" id="btn-1588593122573" class="sppb-btn  sppb-btn-default sppb-btn-square">Подробнее</a></div></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1588593122647"><div id="column-id-1588593122647" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122654" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122654" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-center"><span class="sppb-img-container"><img class="sppb-img-responsive" src="/images/2020/04/20/kapitalnyy-remont-krovli.jpg" alt="Перекрытие крыши частного дома"    loading="lazy"></span><div class="sppb-media-content"><h4 class="sppb-addon-title sppb-feature-box-title">Перекрытие крыши частного дома</h4><div class="sppb-addon-text"><p><span style="font-size: 14pt;"><strong>от 500 р / м2</strong></span></p></div><a href="https://stroyld.ru/montazh/perekryt-kryshu/" id="btn-1588593122654" class="sppb-btn  sppb-btn-default sppb-btn-square">Подробнее</a></div></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1588593122648"><div id="column-id-1588593122648" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122651" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122651" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-center"><span class="sppb-img-container"><img class="sppb-img-responsive" src="/images/2020/04/22/snegozaderzhateli.jpg" alt="Установка снегозадержателей"    loading="lazy"></span><div class="sppb-media-content"><h4 class="sppb-addon-title sppb-feature-box-title">Установка снегозадержателей</h4><div class="sppb-addon-text"><p><span style="font-size: 14pt;"><strong>от 400 р / м2</strong></span></p></div><a href="https://stroyld.ru/montazh/ustanovka-snegozaderzhateley/" id="btn-1588593122651" class="sppb-btn  sppb-btn-default sppb-btn-square">Подробнее</a></div></div></div></div></div></div></div></div></div></div></section><section id="section-id-1588593122683" class="sppb-section" ><div class="sppb-row-container"><div class="sppb-section-title sppb-text-center"><h2 class="sppb-title-heading">Как мы работаем</h2></div><div class="sppb-row"><div class="sppb-col-md-2" id="column-wrap-id-1588593122575"><div id="column-id-1588593122575" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122576" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122576" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-left"><div class="sppb-icon"><span class="sppb-icon-container" aria-label=""><i class="fas fa-phone-alt" aria-hidden="true"></i></span></div><div class="sppb-media-content"><div class="sppb-addon-text"><p>Вы звоните или оставляете заявку онлайн</p></div><a href="/company-contacts" id="btn-1588593122576" class="sppb-btn  sppb-btn-success sppb-btn-round"><i class="fas fa-phone-alt" aria-hidden="true"></i> Контакты</a></div></div></div></div></div></div></div></div><div class="sppb-col-md-2" id="column-wrap-id-1588593122577"><div id="column-id-1588593122577" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122578" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122578" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-left"><div class="sppb-icon"><span class="sppb-icon-container" aria-label=""><i class="fas fa-users-cog" aria-hidden="true"></i></span></div><div class="sppb-media-content"><div class="sppb-addon-text"><p>Мы выезжаем на объект и проводим замеры</p></div></div></div></div></div></div></div></div></div><div class="sppb-col-md-2" id="column-wrap-id-1588593122579"><div id="column-id-1588593122579" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122580" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122580" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-left"><div class="sppb-icon"><span class="sppb-icon-container" aria-label=""><i class="fas fa-print" aria-hidden="true"></i></span></div><div class="sppb-media-content"><div class="sppb-addon-text"><p>Согласовываем график выполнения и оплаты работ</p></div></div></div></div></div></div></div></div></div><div class="sppb-col-md-2" id="column-wrap-id-1588593122581"><div id="column-id-1588593122581" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122582" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122582" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-left"><div class="sppb-icon"><span class="sppb-icon-container" aria-label=""><i class="fas fa-tools" aria-hidden="true"></i></span></div><div class="sppb-media-content"><div class="sppb-addon-text"><p>Приступаем к работам</p></div></div></div></div></div></div></div></div></div><div class="sppb-col-md-2" id="column-wrap-id-1588593122583"><div id="column-id-1588593122583" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122584" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122584" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-left"><div class="sppb-icon"><span class="sppb-icon-container" aria-label=""><i class="fas fa-undo-alt" aria-hidden="true"></i></span></div><div class="sppb-media-content"><div class="sppb-addon-text"><p>Проводим 3-ной контроль качества выполненных работ</p></div></div></div></div></div></div></div></div></div><div class="sppb-col-md-2" id="column-wrap-id-1588593122585"><div id="column-id-1588593122585" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122586" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122586" class="clearfix "     ><div class="sppb-addon sppb-addon-feature  "><div class="sppb-addon-content sppb-text-left"><div class="sppb-icon"><span class="sppb-icon-container" aria-label=""><i class="far fa-thumbs-up" aria-hidden="true"></i></span></div><div class="sppb-media-content"><div class="sppb-addon-text"><p>Успешно сдаем объект в обозначенные сроки</p></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-id-1588593122551" class="sppb-section sppb-section-content-center" ><div class="sppb-row-container"><div class="sppb-row sppb-align-center"><div class="sppb-col-md-12" id="column-wrap-id-1588593122547"><div id="column-id-1588593122547" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588593122548" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122548" class="clearfix "     ><div class="sppb-addon sppb-addon-header sppb-text-center"><h2 class="sppb-addon-title"><span class="fas fa-dollar-sign sppb-addon-title-icon" aria-hidden="true"></span> Расценки на кровельные работы в 2020 году</h2></div></div></div><div id="sppb-addon-wrapper-1588593122549" class="sppb-addon-wrapper"><div id="sppb-addon-1588593122549" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block sppb-text-left "><div class="sppb-addon-content"><table>
<tbody>
<tr>
<td style="text-align: center;"><span style="font-size: 14pt;"><strong>№</strong></span></td>
<td style="text-align: center;"><strong><span style="font-size: 18pt;">Наименование кровельных работ</span></strong></td>
<td style="text-align: center;"><strong><span style="font-size: 18pt;">Единица измерения (м2)</span></strong></td>
<td style="text-align: center;"><strong><span style="font-size: 18pt;">Стоимость работ (от, рублей)</span></strong></td>
</tr>
<tr>
<td>&nbsp;</td>
<td style="text-align: center;" colspan="3"><strong>МОНТАЖНЫЕ РАБОТЫ</strong></td>
</tr>
<tr>
<td style="text-align: center;">1</td>
<td>Металллочерепица</td>
<td style="text-align: center;">м2</td>
<td style="text-align: center;">300</td>
</tr>
<tr>
<td style="text-align: center;">2</td>
<td>Гибкая черепица</td>
<td style="text-align: center;">&nbsp;-//-</td>
<td style="text-align: center;">350</td>
</tr>
<tr>
<td style="text-align: center;">3</td>
<td>Натуральная черепица</td>
<td style="text-align: center;">&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">550</td>
</tr>
<tr>
<td style="text-align: center;">4</td>
<td>Керамическая черепица</td>
<td style="text-align: center;">&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">600</td>
</tr>
<tr>
<td style="text-align: center;">5</td>
<td>Композитная черепица</td>
<td style="text-align: center;">&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">470</td>
</tr>
<tr>
<td style="text-align: center;">6</td>
<td>Еврошифер (ондулин)</td>
<td style="text-align: center;">&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">260</td>
</tr>
<tr>
<td style="text-align: center;">7</td>
<td>Медная кровля</td>
<td style="text-align: center;">&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">600</td>
</tr>
<tr>
<td style="text-align: center;">8</td>
<td>Фальцевая кровля</td>
<td style="text-align: center;">&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">750</td>
</tr>
<tr>
<td style="text-align: center;">9</td>
<td>Профлист</td>
<td style="text-align: center;">&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">300</td>
</tr>
<tr>
<td style="text-align: center;">10</td>
<td>Шифер</td>
<td style="text-align: center;">&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">300</td>
</tr>
<tr>
<td style="text-align: center;">11</td>
<td>Наплавляемая кровля</td>
<td style="text-align: center;">&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">190</td>
</tr>
<tr>
<td>&nbsp;</td>
<td style="text-align: center;" colspan="3"><strong>СТРОПИЛЬНАЯ СИСТЕМА</strong></td>
</tr>
<tr>
<td style="text-align: center;">12</td>
<td>Мауэрлат</td>
<td style="text-align: center;">м2</td>
<td style="text-align: center;">400</td>
</tr>
<tr>
<td style="text-align: center;">13</td>
<td>Стропила, простая конструкция</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">300</td>
</tr>
<tr>
<td style="text-align: center;">14</td>
<td>Стропила, средней сложности</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">350</td>
</tr>
<tr>
<td style="text-align: center;">15</td>
<td>Стропила, высокой сложности</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">450</td>
</tr>
<tr>
<td style="text-align: center;">16</td>
<td>Контробрешетка</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">80</td>
</tr>
<tr>
<td style="text-align: center;">17</td>
<td>Шаговая обрешетка</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">120</td>
</tr>
<tr>
<td style="text-align: center;">18</td>
<td>Сплошная обрешетка</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">140</td>
</tr>
<tr>
<td>&nbsp;</td>
<td style="text-align: center;" colspan="3"><strong>УТЕПЛЕНИЕ КРОВЛИ И МЕМБРАНЫ</strong></td>
</tr>
<tr>
<td style="text-align: center;">19</td>
<td>Минеральная плита 50/100/200 мм</td>
<td style="text-align: center;">200</td>
<td style="text-align: center;">70/140/180</td>
</tr>
<tr>
<td style="text-align: center;">20</td>
<td>Пенополистерол</td>
<td style="text-align: center;">100</td>
<td style="text-align: center;">120</td>
</tr>
<tr>
<td style="text-align: center;">21</td>
<td>Керамзит</td>
<td style="text-align: center;">90</td>
<td style="text-align: center;">250</td>
</tr>
<tr>
<td style="text-align: center;">22</td>
<td>Паро - гидроизоляционная</td>
<td style="text-align: center;">м2</td>
<td style="text-align: center;">100</td>
</tr>
<tr>
<td style="text-align: center;">23</td>
<td>Проклейка стыков кровельным скотчем</td>
<td style="text-align: center;">&nbsp;м2</td>
<td style="text-align: center;">20</td>
</tr>
<tr>
<td>&nbsp;</td>
<td style="text-align: center;" colspan="3"><strong>МОНТАЖ КРОВЛИ ПОД КЛЮЧ (холодная/утепленная)</strong></td>
</tr>
<tr>
<td style="text-align: center;">24</td>
<td>Наплавляемая</td>
<td style="text-align: center;">м2</td>
<td style="text-align: center;">1100/1400</td>
</tr>
<tr>
<td style="text-align: center;">25</td>
<td>Профлист</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">900/1200</td>
</tr>
<tr>
<td style="text-align: center;">26</td>
<td>Металлочерепица</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">1200/1500</td>
</tr>
<tr>
<td style="text-align: center;">27</td>
<td>Гибкая черепица</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">1400/1800</td>
</tr>
<tr>
<td style="text-align: center;">28</td>
<td>Композитная/керамическая черепица</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">1500/1900</td>
</tr>
<tr>
<td style="text-align: center;">29</td>
<td>Стальная фальцевая, одинарный фальц</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">1500/1800</td>
</tr>
<tr>
<td style="text-align: center;">30</td>
<td>Стальная фальцевая, двойной фальц</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">1600/2000</td>
</tr>
<tr>
<td style="text-align: center;">31</td>
<td>Медная кровля</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">2500/3000</td>
</tr>
<tr>
<td>&nbsp;</td>
<td style="text-align: center;" colspan="3"><strong>ОБШИВКА ФРОНТОНОВ</strong></td>
</tr>
<tr>
<td style="text-align: center;">32</td>
<td style="text-align: left;">Ветровая доска</td>
<td style="text-align: center;">м2</td>
<td style="text-align: center;">280</td>
</tr>
<tr>
<td style="text-align: center;">33</td>
<td>Деревянная вагонка</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">300</td>
</tr>
<tr>
<td style="text-align: center;">34</td>
<td>Сайдинг</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">250</td>
</tr>
<tr>
<td style="text-align: center;">35</td>
<td>Имитация бруса</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">350</td>
</tr>
<tr>
<td style="text-align: center;">36</td>
<td>Блок-хаус</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">400</td>
</tr>
<tr>
<td>&nbsp;</td>
<td style="text-align: center;" colspan="3"><strong>МОНТАЖ ВОДОСТОЧНОЙ СИСТЕМЫ</strong></td>
</tr>
<tr>
<td style="text-align: center;">37</td>
<td>В процессе монтажа</td>
<td style="text-align: center;">м.п.</td>
<td style="text-align: center;">350</td>
</tr>
<tr>
<td style="text-align: center;">38</td>
<td>В готовую кровлю</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">550</td>
</tr>
<tr>
<td style="text-align: center;">39</td>
<td>Ремонт водостока (под ключ)</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">600</td>
</tr>
<tr>
<td>&nbsp;</td>
<td style="text-align: center;" colspan="3"><strong>ЭЛЕМЕНТЫ БЕЗОПАСНОСТИ</strong></td>
</tr>
<tr>
<td style="text-align: center;">40</td>
<td>Кровельное ограждение</td>
<td style="text-align: center;">м.п.</td>
<td style="text-align: center;">300</td>
</tr>
<tr>
<td style="text-align: center;">41</td>
<td>Планка снегозадержания</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">330</td>
</tr>
<tr>
<td style="text-align: center;">42</td>
<td>Снегозадержатели трубчатые/решетчатые</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">500/600</td>
</tr>
<tr>
<td style="text-align: center;">43</td>
<td>Снегозадержатели точечные (для гибкой черепицы)</td>
<td style="text-align: center;">шт.</td>
<td style="text-align: center;">50</td>
</tr>
<tr>
<td style="text-align: center;">44</td>
<td>Лестницы/переходные мостики</td>
<td style="text-align: center;">&nbsp;&nbsp;&nbsp;&nbsp;-//-</td>
<td style="text-align: center;">1100/1200</td>
</tr>
</tbody>
</table></div></div></div></div></div></div></div></div></div></section><section id="section-id-1585923041040" class="sppb-section" ><div class="sppb-row-container"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1585923041039"><div id="column-id-1585923041039" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1588607568062" class="sppb-addon-wrapper"><div id="sppb-addon-1588607568062" class="clearfix "     ><div class="sppb-addon sppb-addon-header sppb-text-center"><h2 class="sppb-addon-title">Оставьте заявку на расчет стоимости работ</h2></div></div></div><div id="sppb-addon-wrapper-1585923041043" class="sppb-addon-wrapper"><div id="sppb-addon-1585923041043" class="clearfix "     ><div class="sppb-addon sppb-addon-raw-html "><div class="sppb-addon-content"><div class='com-baforms '><div class="modal-scrollable ba-forms-modal" style="display:none; background-color: rgba(0, 0, 0, 0.15);"><div class="ba-modal fade hide message-modal" style="color:rgba(51, 51, 51, 1); background-color: rgba(255, 255, 255, 1);"><a href="#" class="ba-modal-close zmdi zmdi-close"></a><div class="ba-modal-body"><div class="message"></div></div></div></div><form novalidate id="baform-1" action="https://stroyld.ru/index.php?option=com_baforms&view=form" method="post" class="form-validate" enctype="multipart/form-data"><div style="width: 100%; background-color: rgba(235, 235, 235, 1);border: 1px solid rgba(145, 145, 145, 1);border-radius: 2px" class="ba-form"><div class="page-0"><div class="row-fluid ba-row"><div class="span4 "><div class="ba-dropdown tool ">
    <select style="height: 50px; font-size: 16px;
    	color: rgba(0, 0, 0, 1); background-color: rgba(255, 255, 255, 1);border: 1px solid rgba(243, 243, 243, 1);"
    	name="2" required>
            <option class="baselect" value="">
            	Выберите услугу        	</option>
            <option value="Кровельные работы"  selected>
            	Кровельные работы            </option>
            <option value="Фасадные работы" >
            	Фасадные работы            </option>
            <option value="Высотные работы" >
            	Высотные работы            </option>
        </select>
</div>
</div><div class="span4 "><div class="ba-textInput tool ">
    <div class="container-icon">
		<input type="text" data-type="regular" style="height: 50px;
		    font-size: 16px; color: rgba(0, 0, 0, 1);
		    background-color: rgba(255, 255, 255, 1); border: 1px solid rgba(243, 243, 243, 1);
		    border-radius: 2px;" placeholder='Ваше Имя'
	    	name="3" >
	    <div class="icons-cell">
	    	<i style="font-size: 24px; color: rgba(0, 0, 0, 1)"
	    		class="zmdi zmdi-folder-person"></i>
		</div>
	</div>
</div>
</div><div class="span4 "><div class="ba-textInput tool ">
    <div class="container-icon">
		<input type="text" data-type="number" style="height: 50px;
		    font-size: 16px; color: rgba(0, 0, 0, 1);
		    background-color: rgba(255, 255, 255, 1); border: 1px solid rgba(243, 243, 243, 1);
		    border-radius: 2px;" placeholder='Телефон'
	    	name="4"  required>
	    <div class="icons-cell">
	    	<i style="font-size: 24px; color: rgba(0, 0, 0, 1)"
	    		class="zmdi zmdi-phone-in-talk"></i>
		</div>
	</div>
</div>
</div></div></div><div class="ba-form-footer"><div class="ba-submit-cell"><input type="hidden" name="task" value="form.save"><div class="row-fluid ba-row">
	<div class="span12" style="text-align: right;">
		<input class="ba-btn-submit" type="submit" style="width:30%;height:50px;background-color:rgba(48, 115, 48, 1);color:rgba(250, 250, 250, 1);font-size:16px;font-weight:bold;border-radius:px;border: none;"
			value="Оформить Заявку" >
    </div>
</div>
</div></div><input type="hidden" class="theme-color" value="rgba(48, 115, 48, 1)"><input type="hidden" class="save-and-continue" value="0"><input type="hidden" class="redirect" value=""><input type="hidden" class="currency-code" value=""><input type="hidden" class="sent-massage" value="&lt;h3&gt;Congratulations!&lt;/h3&gt;&lt;p&gt;Your message was sent successfully!&lt;/p&gt;"><input type="hidden" value="https://stroyld.ru/" class="admin-dirrectory"><input type="hidden" name="page_url"><input type="hidden" name="page_title"><input type="hidden" name="form_id" value="1"></div></form></div></div></div></div></div></div></div></div></div></div></section><section id="section-id-1586199903894" class="sppb-section sppb-section-content-center" ><div class="sppb-row-container"><div class="sppb-row sppb-align-center"><div class="sppb-col-md-9" id="column-wrap-id-1586199903892"><div id="column-id-1586199903892" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1586199903893" class="sppb-addon-wrapper"><div id="sppb-addon-1586199903893" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block sppb-text-center "><h2 class="sppb-addon-title">Кровельные работы в Москве и области. Бесплатный выезд инженера.</h2><div class="sppb-addon-content"></div></div></div></div></div></div></div><div class="sppb-col-md-3" id="column-wrap-id-1586199903894"><div id="column-id-1586199903894" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1586199903895" class="sppb-addon-wrapper"><div id="sppb-addon-1586199903895" class="clearfix "     ><div class="sppb-text-center"><a href="/company-contacts/" id="btn-1586199903895" class="sppb-btn  sppb-btn-custom sppb-btn-lg sppb-btn-square">Контакты</a></div></div></div></div></div></div></div></div></section><section id="section-id-1585742953335" class="sppb-section" ><div class="sppb-row-container"><div class="sppb-row"><div class="sppb-col-md-3" id="column-wrap-id-1585742953334"><div id="column-id-1585742953334" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1585835560782" class="sppb-addon-wrapper"><div id="sppb-addon-1585835560782" class="clearfix "     ><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div class="noscript">
	<nav id="off-menu_106" class="off-menu_106 sm-menu ">
          <h3 class="sm-head">
    <span class="sm-title">Наши услуги</span>  </h3>
    	<div class="sm-filter-cont">
		<input id="sm-filter-106" class="sm-filter" type="text" placeholder="Фильтр" value="" />
		<label for="sm-filter-106" class="sm-search"></label>
		<div class="sm-reset"></div>
	</div>
    <div class="sm-levels">
    <div class="sm-level level1"><dl class="level1">
  <dt class="level1 off-nav-166 parent first">
        <div class="inner">
      <div class="link"><a data-text="Ремонт кровли" href="/remont">Ремонт кровли</a><span class="productnum more">15</span></div>
          </div>
  </dt>
  <dd class="level1 off-nav-166 parent first">
    <div class="sm-level level2"><dl class="level2">
  <dt class="level2 off-nav-180 notparent first">
        <div class="inner">
      <div class="link"><a data-text="Ремонт крыши гаража" href="/remont/remont-kryishi-garazha">Ремонт крыши гаража</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-180 notparent first">
      </dd>
    <dt class="level2 off-nav-186 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт крыши частного дома" href="/remont/remont-kryishi-chastnogo-doma">Ремонт крыши частного дома</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-186 notparent">
      </dd>
    <dt class="level2 off-nav-196 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт мягкой кровли" href="/remont/remont-myagkoj-krovli">Ремонт мягкой кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-196 notparent">
      </dd>
    <dt class="level2 off-nav-213 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт крыши балкона" href="/remont/remont-kryishi-balkona">Ремонт крыши балкона</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-213 notparent">
      </dd>
    <dt class="level2 off-nav-238 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт крыши на даче" href="/remont/kryshi-na-dache">Ремонт крыши на даче</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-238 notparent">
      </dd>
    <dt class="level2 off-nav-215 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт металлической кровли" href="/remont/remont-metallicheskoy-krovli">Ремонт металлической кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-215 notparent">
      </dd>
    <dt class="level2 off-nav-217 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт водостоков" href="/remont/vodostokov">Ремонт водостоков</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-217 notparent">
      </dd>
    <dt class="level2 off-nav-219 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт крыши многоквартирного дома" href="/remont/remont-krovli-mnogokvartirnogo-doma">Ремонт крыши многоквартирного дома</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-219 notparent">
      </dd>
    <dt class="level2 off-nav-222 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт фальцевой кровли" href="/remont/remont-faltsevoy-krovli">Ремонт фальцевой кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-222 notparent">
      </dd>
    <dt class="level2 off-nav-224 notparent">
        <div class="inner">
      <div class="link"><a data-text="Устранение протечек" href="/remont/ustranenie-protechek-krovli">Устранение протечек</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-224 notparent">
      </dd>
    <dt class="level2 off-nav-240 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт кровли из металлочерепицы" href="/remont/remont-krovli-iz-metallocherepitsyi">Ремонт кровли из металлочерепицы</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-240 notparent">
      </dd>
    <dt class="level2 off-nav-242 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт шиферной крыши" href="/remont/remont-shifernoy-kryish">Ремонт шиферной крыши</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-242 notparent">
      </dd>
    <dt class="level2 off-nav-243 notparent">
        <div class="inner">
      <div class="link"><a data-text="Герметизация крыши" href="/remont/germetizatsiya-kryishi">Герметизация крыши</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-243 notparent">
      </dd>
    <dt class="level2 off-nav-244 notparent">
        <div class="inner">
      <div class="link"><a data-text="Капитальный ремонт кровли" href="/remont/kapitalnyiy-remont-krovli">Капитальный ремонт кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-244 notparent">
      </dd>
    <dt class="level2 off-nav-245 notparent">
        <div class="inner">
      <div class="link"><a data-text="Герметизация трубы на крыше" href="/remont/germetizatsiya-trubyi-na-kryishe">Герметизация трубы на крыше</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-245 notparent">
      </dd>
               </dl></div></dd>  <dt class="level1 off-nav-178 parent">
        <div class="inner">
      <div class="link"><a data-text="Монтаж кровли" href="/montazh">Монтаж кровли</a><span class="productnum more">18</span></div>
          </div>
  </dt>
  <dd class="level1 off-nav-178 parent">
    <div class="sm-level level2"><dl class="level2">
  <dt class="level2 off-nav-182 notparent first">
        <div class="inner">
      <div class="link"><a data-text="Монтаж металлочерепицы" href="/montazh/montazh-metallocherepitsyi">Монтаж металлочерепицы</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-182 notparent first">
      </dd>
    <dt class="level2 off-nav-190 notparent">
        <div class="inner">
      <div class="link"><a data-text="Демонтаж крыши" href="/montazh/demontazh-kryshi">Демонтаж крыши</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-190 notparent">
      </dd>
    <dt class="level2 off-nav-184 notparent">
        <div class="inner">
      <div class="link"><a data-text="Монтаж водосточной системы" href="/montazh/montazh-vodostochnoy-sistemyi">Монтаж водосточной системы</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-184 notparent">
      </dd>
    <dt class="level2 off-nav-209 notparent">
        <div class="inner">
      <div class="link"><a data-text="Перекрыть крышу" href="/montazh/perekryt-kryshu">Перекрыть крышу</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-209 notparent">
      </dd>
    <dt class="level2 off-nav-188 notparent">
        <div class="inner">
      <div class="link"><a data-text="Монтаж софитов" href="/montazh/montazh-sofitov">Монтаж софитов</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-188 notparent">
      </dd>
    <dt class="level2 off-nav-198 notparent">
        <div class="inner">
      <div class="link"><a data-text="Монтаж снегозадержателей" href="/montazh/ustanovka-snegozaderzhateley">Монтаж снегозадержателей</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-198 notparent">
      </dd>
    <dt class="level2 off-nav-200 notparent">
        <div class="inner">
      <div class="link"><a data-text="Кровля под ключ" href="/montazh/krovli-pod-klyuch">Кровля под ключ</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-200 notparent">
      </dd>
    <dt class="level2 off-nav-202 notparent">
        <div class="inner">
      <div class="link"><a data-text="Монтаж профнастила" href="/montazh/krovli-iz-profnastila">Монтаж профнастила</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-202 notparent">
      </dd>
    <dt class="level2 off-nav-192 notparent">
        <div class="inner">
      <div class="link"><a data-text="Монтаж гибкой черепицы" href="/montazh/gibkoy-cherepicy">Монтаж гибкой черепицы</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-192 notparent">
      </dd>
    <dt class="level2 off-nav-204 notparent">
        <div class="inner">
      <div class="link"><a data-text="Монтаж мансардных окон" href="/montazh/montazh-mansardnykh-okon">Монтаж мансардных окон</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-204 notparent">
      </dd>
    <dt class="level2 off-nav-206 notparent">
        <div class="inner">
      <div class="link"><a data-text="Утепление кровли" href="/montazh/uteplenie-krovli">Утепление кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-206 notparent">
      </dd>
    <dt class="level2 off-nav-208 notparent">
        <div class="inner">
      <div class="link"><a data-text="Замена кровли" href="/montazh/zamena-krovli">Замена кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-208 notparent">
      </dd>
    <dt class="level2 off-nav-211 notparent">
        <div class="inner">
      <div class="link"><a data-text="Стропильная система" href="/montazh/stropilnoy-sistemy">Стропильная система</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-211 notparent">
      </dd>
    <dt class="level2 off-nav-212 notparent">
        <div class="inner">
      <div class="link"><a data-text="Монтаж фальцевой кровли" href="/montazh/montazh-faltsevoy-krovli">Монтаж фальцевой кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-212 notparent">
      </dd>
    <dt class="level2 off-nav-221 notparent">
        <div class="inner">
      <div class="link"><a data-text="Наплавляемая кровля" href="/montazh/montazh-naplavlyaemoy-krovli">Наплавляемая кровля</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-221 notparent">
      </dd>
    <dt class="level2 off-nav-262 notparent">
        <div class="inner">
      <div class="link"><a data-text="Строительство крыши" href="/montazh/stroitelstvo-kryishi">Строительство крыши</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-262 notparent">
      </dd>
    <dt class="level2 off-nav-263 notparent">
        <div class="inner">
      <div class="link"><a data-text="Обогрев кровли" href="/montazh/obogrev-krovli">Обогрев кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-263 notparent">
      </dd>
    <dt class="level2 off-nav-266 notparent">
        <div class="inner">
      <div class="link"><a data-text="Реконструкция кровли" href="/montazh/rekonstruktsiya-krovli">Реконструкция кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-266 notparent">
      </dd>
               </dl></div></dd>  <dt class="level1 off-nav-226 parent">
        <div class="inner">
      <div class="link"><a data-text="Фасадные работы" href="/fasadnye-raboty">Фасадные работы</a><span class="productnum one">2</span></div>
          </div>
  </dt>
  <dd class="level1 off-nav-226 parent">
    <div class="sm-level level2"><dl class="level2">
  <dt class="level2 off-nav-258 notparent first">
        <div class="inner">
      <div class="link"><a data-text="Кладка кирпича" href="/fasadnye-raboty/kladka-kirpicha">Кладка кирпича</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-258 notparent first">
      </dd>
    <dt class="level2 off-nav-260 notparent">
        <div class="inner">
      <div class="link"><a data-text="Обшить дом сайдингом" href="/fasadnye-raboty/obshit-dom-sajdingom">Обшить дом сайдингом</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-260 notparent">
      </dd>
               </dl></div></dd>  <dt class="level1 off-nav-228 parent">
        <div class="inner">
      <div class="link"><a data-text="Высотные работы" href="/vysotnye-raboty">Высотные работы</a><span class="productnum one">1</span></div>
          </div>
  </dt>
  <dd class="level1 off-nav-228 parent">
    <div class="sm-level level2"><dl class="level2">
  <dt class="level2 off-nav-264 notparent first">
        <div class="inner">
      <div class="link"><a data-text="Альпинизм промышленный" href="/vysotnye-raboty/promalp">Альпинизм промышленный</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-264 notparent first">
      </dd>
               </dl></div></dd>  <dt class="level1 off-nav-237 parent">
        <div class="inner">
      <div class="link"><a data-text="Статьи" href="/info">Статьи</a><span class="productnum more">11</span></div>
          </div>
  </dt>
  <dd class="level1 off-nav-237 parent">
    <div class="sm-level level2"><dl class="level2">
  <dt class="level2 off-nav-246 notparent first">
        <div class="inner">
      <div class="link"><a data-text="Фальцевая кровля" href="/info/faltsevaya-krovlya-tsena-za-m2">Фальцевая кровля</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-246 notparent first">
      </dd>
    <dt class="level2 off-nav-247 notparent">
        <div class="inner">
      <div class="link"><a data-text="Монтаж кровли" href="/info/montazh-krovli">Монтаж кровли</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-247 notparent">
      </dd>
    <dt class="level2 off-nav-248 notparent">
        <div class="inner">
      <div class="link"><a data-text="Гибкая черепица" href="/info/myagkaya-cherepitsa">Гибкая черепица</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-248 notparent">
      </dd>
    <dt class="level2 off-nav-249 notparent">
        <div class="inner">
      <div class="link"><a data-text="Наплавляемая кровля" href="/info/naplavlyaemaya-krovlya">Наплавляемая кровля</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-249 notparent">
      </dd>
    <dt class="level2 off-nav-250 notparent">
        <div class="inner">
      <div class="link"><a data-text="Ремонт крыши" href="/info/remont-kryishi">Ремонт крыши</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-250 notparent">
      </dd>
    <dt class="level2 off-nav-251 notparent">
        <div class="inner">
      <div class="link"><a data-text="Снегозадержатели" href="/info/snegozaderzhateli-dlya-profnastila">Снегозадержатели</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-251 notparent">
      </dd>
    <dt class="level2 off-nav-252 notparent">
        <div class="inner">
      <div class="link"><a data-text="Медная кровля" href="/info/mednaya-krovlya">Медная кровля</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-252 notparent">
      </dd>
    <dt class="level2 off-nav-253 notparent">
        <div class="inner">
      <div class="link"><a data-text="Подшивка свесов" href="/info/montazh-sofitov">Подшивка свесов</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-253 notparent">
      </dd>
    <dt class="level2 off-nav-254 notparent">
        <div class="inner">
      <div class="link"><a data-text="Мягкая кровля" href="/info/myagkaya-krovlya">Мягкая кровля</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-254 notparent">
      </dd>
    <dt class="level2 off-nav-255 notparent">
        <div class="inner">
      <div class="link"><a data-text="Профнастил" href="/info/profnastil">Профнастил</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-255 notparent">
      </dd>
    <dt class="level2 off-nav-257 notparent">
        <div class="inner">
      <div class="link"><a data-text="Строительство крыши" href="/info/stroitelstvo-kryshi">Строительство крыши</a></div>
          </div>
  </dt>
  <dd class="level2 off-nav-257 notparent">
      </dd>
               </dl></div></dd>         </dl></div>
    </div>
</nav></div>
</div></div></div></div></div></div></div><div class="sppb-col-md-9" id="column-wrap-id-1585835560779"><div id="column-id-1585835560779" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1585742953338" class="sppb-addon-wrapper"><div id="sppb-addon-1585742953338" class="clearfix "     ><div class="sppb-addon sppb-addon-header sppb-text-left"><h2 class="sppb-addon-title"><span class="fas fa-wrench sppb-addon-title-icon" aria-hidden="true"></span> Перечень услуг по устройству кровли</h2></div></div></div><div id="sppb-addon-wrapper-1585743649049" class="sppb-addon-wrapper"><div id="sppb-addon-1585743649049" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block  "><div class="sppb-addon-content"><p>Перечень кровельных работ достаточно обширный. Он включает мероприятия, которые необходимы для качественного устройства крыш:</p>
<ul>
<li>проектирование;</li>
<li>экспертиза;</li>
<li>замер;</li>
<li>ремонт.</li>
</ul>
<p>На стадии проектирования определяют характеристики кровельных конструкций. Проектная работа оказывают решающее влияние на подбор стройматериалов. На этапе экспертных мероприятий выявляем соответствие существующих параметров кровельного пирога и других конструкций проектным нормам.</p>
<p>Размеры крыши необходимы для определения, в каком количестве требуется кровельный материал и расчета сметной стоимости. Ремонт может быть локальным или состоять из полной замены кровельной конструкции.</p></div></div></div></div><div id="sppb-addon-wrapper-1585743898814" class="sppb-addon-wrapper"><div id="sppb-addon-1585743898814" class="clearfix "     ><div class="sppb-addon sppb-addon-header sppb-text-center"><h2 class="sppb-addon-title">Участие в кровельных семинарах и выставках</h2></div></div></div><div id="sppb-addon-wrapper-1585743898817" class="sppb-addon-wrapper"><div id="sppb-addon-1585743898817" class="clearfix "     ><div class="sppb-addon sppb-addon-video "><div class="sppb-video-block sppb-embed-responsive sppb-embed-responsive-16by9"><iframe class="sppb-embed-responsive-item" src="//www.youtube.com/embed/fcetQyT8wEM?iv_load_policy=3&rel=1"  webkitAllowFullScreen mozallowfullscreen allowFullScreen loading="lazy"></iframe></div></div></div></div></div></div></div></div></div></section><section id="section-id-1586199903899" class="sppb-section" ><div class="sppb-row-container"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1586199903897"><div id="column-id-1586199903897" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1585743898865" class="sppb-addon-wrapper"><div id="sppb-addon-1585743898865" class="clearfix "     ><div class="sppb-addon sppb-addon-testimonial  sppb-text-center"><h2 class="sppb-addon-title">Реальный отзыв нашего клиента</h2><div class="sppb-addon-content"><span class="fa fa-quote-left" aria-hidden="true"></span><div class="sppb-addon-testimonial-review"><p>Кровельный материал (металлочерепица) зимой получила деформацию, так как очистку кровли делали неквалифицированные альпинисты. Весной, когда обнаружилась протечка - отказались ехать по гарантии. Вызвал компанию "Стройлидер" (просто понравилось название). Приехал кровельщик (Артем его имя), сделал замер и через день приехал с новыми листами металлочерепицы. Заменил четыре листа. Работу свою знает на отлично. Спасибо Артем тебе и компании где ты работаешь!</p></div><div class="sppb-addon-testimonial-footer"><div class="sppb-addon-testimonial-content-wrap"><img src="https://stroyld.ru/images/2020/04/19/remont-krovli-iz-metallocherepicy.jpg" class="sppb-avatar-circle sppb-addon-testimonial-avatar" alt="Алексей"    loading="lazy"><span><span class="sppb-addon-testimonial-client">Алексей</span><br /><span class="sppb-addon-testimonial-client-url"><a href="/remont/">Ремонт кровли</a></span></span></div></div><div class="sppb-addon-testimonial-rating"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i></div></div></div></div></div><div id="sppb-addon-wrapper-1586199903898" class="sppb-addon-wrapper"><div id="sppb-addon-1586199903898" class="clearfix "     ><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div id="wk-grida30" class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-3 uk-grid-width-large-1-3 uk-grid-width-xlarge-1-3 uk-grid uk-grid-match uk-text-center " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin  data-uk-scrollspy="{cls:'uk-animation-scale-down uk-invisible', target:'> div > .uk-panel', delay:300}">


    <div>
        <div class="uk-panel uk-panel-box uk-invisible">

            
            
                        <div class="uk-text-center uk-margin uk-margin-top-remove"><div class="uk-overlay uk-overlay-hover "><img src="/images/o1.jpg" class=" uk-overlay-scale" width="258" height="272"><a class="uk-position-cover" href="/images/1-1.pdf" target="_blank" title=""></a></div></div>
            
            
            
            
            
            
            
                        <p><a class="uk-button" href="/images/1-1.pdf" target="_blank">Посмотреть PDF</a></p>
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box uk-invisible">

            
            
                        <div class="uk-text-center uk-margin uk-margin-top-remove"><div class="uk-overlay uk-overlay-hover "><img src="/images/o2.jpg" class=" uk-overlay-scale" width="258" height="272"><a class="uk-position-cover" href="/images/1-2.pdf" target="_blank" title=""></a></div></div>
            
            
            
            
            
            
            
                        <p><a class="uk-button" href="/images/1-2.pdf" target="_blank">Посмотреть PDF</a></p>
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box uk-invisible">

            
            
                        <div class="uk-text-center uk-margin uk-margin-top-remove"><div class="uk-overlay uk-overlay-hover "><img src="/images/o3.jpg" class=" uk-overlay-scale" width="258" height="272"><a class="uk-position-cover" href="/images/1-3.pdf" target="_blank" title=""></a></div></div>
            
            
            
            
            
            
            
                        <p><a class="uk-button" href="/images/1-3.pdf" target="_blank">Посмотреть PDF</a></p>
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-grida30')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</div></div></div></div></div></div></div></div></div></section>			</div>
</div>
</div></main></div></section><section id="sp-section-6"><div class="row"><div id="sp-user3" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-sppagebuilder  sp-page-builder" data-module_id="105">
	<div class="page-content">
		<div id="section-id-1585745205176" class="sppb-section" ><div class="sppb-row-overlay"></div><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1585745205175"><div id="column-id-1585745205175" class="sppb-column container" ><div class="sppb-column-overlay"></div><div class="sppb-column-addons"><div id="section-id-1585865806693" class="sppb-section" ><div class="sppb-row-overlay"></div><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-6" id="column-wrap-id-1585865806694"><div id="column-id-1585865806694" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-wrapper-1585745205179" class="sppb-addon-wrapper"><div id="sppb-addon-1585745205179" class="clearfix "     ><div class="sppb-addon sppb-addon-text-block sppb-text-left "><div class="sppb-addon-content"><p><span style="font-size: 24pt;"><strong>Оставьте Заявку!<br /></strong></span></p>
<p>Позвоните или напишите нам и Мы с радостью Вас проконсультируем!<span style="font-size: 14pt;"><br /></span></p></div></div><style type="text/css">#sppb-addon-wrapper-1585745205179 {
margin:0px 0px 30px 0px;}
#sppb-addon-1585745205179 {
	color: #ffffff;
	box-shadow: 0 0 0 0 #ffffff;
}
#sppb-addon-1585745205179 {
}
#sppb-addon-1585745205179.sppb-element-loaded {
}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1585745205179 {}#sppb-addon-wrapper-1585745205179 {margin-top: 0px;margin-right: 0px;margin-bottom: 20px;margin-left: 0px;}}@media (max-width: 767px) {#sppb-addon-1585745205179 {}#sppb-addon-wrapper-1585745205179 {margin-top: 0px;margin-right: 0px;margin-bottom: 10px;margin-left: 0px;}}</style><style type="text/css">@media (min-width: 768px) and (max-width: 991px) {}@media (max-width: 767px) {}</style></div></div><div id="sppb-addon-wrapper-1585865780790" class="sppb-addon-wrapper"><div id="sppb-addon-1585865780790" class="clearfix "     ><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="contactus-form109" class="contactus-form contactus-form109 contactus-left">
	<form  class="reg_form"  action="https://stroyld.ru/" id="contactusForm" onsubmit="contactus_validate(this); joomly_analytics(109);" method="post" enctype="multipart/form-data">
		<div>
											<div class="joomly-contactus-div">
									<input type="text" placeholder="Имя" class="contactus-fields field1109" data-id="1109" name="field1"  value=""/>
								</div>
														<div class="joomly-contactus-div">
									<input type="email" placeholder="Email" class="contactus-fields field2109" data-id="2109" name="field2"  value="" />
								</div>
														<div class="joomly-contactus-div">
									<input type="tel" pattern="(\+?\d[- .\(\)]*){5,15}" placeholder="Телефон" class="contactus-fields field3109" data-id="3109" name="field3"  value="" />
								</div>
														<div class="joomly-contactus-div">
									<textarea  placeholder="Сообщение" class="contactus-textarea field4109" data-id="4109" name="field4" cols="120" rows="6" ></textarea>
								</div>
													<div class="contactus-file"  >
					<span id="file-contactus109" class="contactus-file" >
						<label class="contactus-file-label" id="file-label109">Добавить файлы</label>
						<label class="contactus-file" style="background-color: #307330;" for="file-input109">Обзор</label>
						<input type="file" name="file[]" id="file-input109" class="contactus-file" onchange="contactus_uploader(109)" multiple  >			
					</span>
				</div>
													<div class="joomly-contactus-div">
					<div class="g-recaptcha contactus-left" data-sitekey="6Le-92YUAAAAAHSd2sVBo1zB0kT4XNtPNjkb_wdi" data-size="default"></div>
				</div>
						
		</div>
		<div>
			<button type="submit" value="save" class=" contactus-button contactus-submit contactus-left" style="background-color: #307330;" id="button-contactus-lightbox109" data-callback='submitForm' data-sitekey='6Le-92YUAAAAAHSd2sVBo1zB0kT4XNtPNjkb_wdi'>Отправить</button>
		</div>
			<input type="hidden" name="option" value="com_contactus" />
			<input type="hidden" name="layout" value="form" />
			<input type="hidden" name="module_id" value="109" />	
			<input type="hidden" name="module_title" value="Контактус - Форма обратной связи" />	
			<input type="hidden" name="module_hash" value="34f8d9dac1575fedc13afb5682199942" />
			<input type="hidden" name="page" value="stroyld.ru/" />
			<input type="hidden" name="ip" value="107.23.218.4" />
			<input type="hidden" name="task" value="add.save" />
			<input type="hidden" name="9e7f619d0a24be7cc94060df86da5c4f" value="1" />	</form>
</div>
<div class="contactus-alert" id="contactus-sending-alert109">
	<div class="contactus-lightbox-caption" style="background-color:#307330;">
		<div class="contactus-lightbox-cap"><h4 class="contactus-lightbox-text-center">Обратная связь</h4></div><div class="contactus-lightbox-closer"><i id="contactus-lightbox-sending-alert-close109" class="fa fa-close fa-1x"></i></div>
	</div>
	<div class="contactus-alert-body">
		<p class="contactus-lightbox-text-center">Ваше сообщение было успешно отправлено</p>
	</div>
</div>
<script type="text/javascript">
var dependencys = [];
set_dependencys(dependencys);
var contactus_module_id = 109,
files_added = "Добавлено файлов";
type_field = "Обязательное поле";
captcha_error = "Неверно введена капча";
filesize_error = "Превышен допустимый размер загружаемых файлов";
var uploads_counter = uploads_counter || [];
uploads_counter[contactus_module_id] = 0;
var contactus_params = contactus_params || [];
contactus_params[contactus_module_id] = {"form_max_width":"400"};
contactus_form();
</script>

</div></div><style type="text/css">#sppb-addon-wrapper-1585865780790 {
margin:0px 0px 30px 0px;}
#sppb-addon-1585865780790 {
	box-shadow: 0 0 0 0 #ffffff;
}
#sppb-addon-1585865780790 {
}
#sppb-addon-1585865780790.sppb-element-loaded {
}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1585865780790 {}#sppb-addon-wrapper-1585865780790 {margin-top: 0px;margin-right: 0px;margin-bottom: 20px;margin-left: 0px;}}@media (max-width: 767px) {#sppb-addon-1585865780790 {}#sppb-addon-wrapper-1585865780790 {margin-top: 0px;margin-right: 0px;margin-bottom: 10px;margin-left: 0px;}}</style></div></div></div></div></div><div class="sppb-col-md-6" id="column-wrap-id-1585865806697"><div id="column-id-1585865806697" class="sppb-column" ><div class="sppb-column-addons"></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1585745205176{padding-top:0px;padding-right:0px;padding-bottom:30px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;background-image:url(/images/2020/04/02/kr3.jpg);background-repeat:no-repeat;background-size:cover;background-attachment:scroll;background-position:0 0;box-shadow:0 0 0 0 #ffffff;}.sp-page-builder .page-content #section-id-1585745205176 > .sppb-row-overlay {background:linear-gradient(100deg, rgba(75, 38, 29, 0.68) 0%, rgba(255, 255, 255, 0) 50%) transparent;}.sp-page-builder .page-content #section-id-1585745205176 > .sppb-row-overlay {mix-blend-mode:normal;}#column-id-1585745205175{padding-top:50px;padding-right:0px;padding-bottom:50px;padding-left:0px;box-shadow:0 0 0 0 #fff;}.sp-page-builder .page-content #section-id-1585865806693{padding-top:50px;padding-right:0px;padding-bottom:50px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;box-shadow:0 0 0 0 #ffffff;}#column-id-1585865806694{padding-top:50px;padding-right:15px;padding-bottom:50px;padding-left:15px;box-shadow:0 0 0 0 #fff;}</style></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1585745205176{padding-top:0px;padding-right:0px;padding-bottom:30px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;background-image:url(/images/2020/04/02/kr3.jpg);background-repeat:no-repeat;background-size:cover;background-attachment:scroll;background-position:0 0;box-shadow:0 0 0 0 #ffffff;}.sp-page-builder .page-content #section-id-1585745205176 > .sppb-row-overlay {background:linear-gradient(100deg, rgba(75, 38, 29, 0.68) 0%, rgba(255, 255, 255, 0) 50%) transparent;}.sp-page-builder .page-content #section-id-1585745205176 > .sppb-row-overlay {mix-blend-mode:normal;}#column-id-1585745205175{padding-top:50px;padding-right:0px;padding-bottom:50px;padding-left:0px;box-shadow:0 0 0 0 #fff;}.sp-page-builder .page-content #section-id-1585865806693{padding-top:50px;padding-right:0px;padding-bottom:50px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;box-shadow:0 0 0 0 #ffffff;}#column-id-1585865806694{padding-top:50px;padding-right:15px;padding-bottom:50px;padding-left:15px;box-shadow:0 0 0 0 #fff;}</style>	</div>
</div>
</div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="container-inner"><div class="row"><div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">О Компании</h3><div class="sp-module-content">

<div class="custom"  >
	<p><span style="font-size: 12pt;">Компания Стройлидер успешно осуществляет кровельные работы в Москве с 2009 года.</span></p>
<p><span style="font-size: 12pt;">И по сей день мы остаемся лидером в своей области, поскольку выполняем свою работу ответственно, быстро и качественно.</span></p>
<p><iframe src="https://yandex.ru/sprav/widget/rating-badge/1837476451" width="150" height="50" frameborder="0"></iframe></p></div>
</div></div></div></div><div id="sp-bottom2" class="col-sm-col-sm-6 col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Услуги</h3><div class="sp-module-content">

<div class="custom"  >
	<ul>
<li><a title="Кровельные работы в Москве" href="https://stroyld.ru/">Кровельные работы</a></li>
<li><a title="Ремонт кровли в Москве" href="https://stroyld.ru/remont">Ремонт кровли</a></li>
<li><a title="Монтаж кровли в Москве" href="https://stroyld.ru/montazh">Монтаж кровли</a></li>
<li><a title="Фасадные работы в Москве" href="https://stroyld.ru/fasadnye-raboty">Фасадные работы</a></li>
<li><a title="Высотные работы в Москве" href="https://stroyld.ru/vysotnye-raboty">Высотные работы</a></li>
</ul></div>
</div></div></div></div><div id="sp-bottom3" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Контакты</h3><div class="sp-module-content">

<div class="custom"  >
	<p>г. Москва, ул. Дудинка, д.1</p>
<p><a href="tel:+74955320361"> 8 (495) 532-03-61</a></p>
<p><a href="tel:+79253816868"> 8 (925) 381-68-68</a></p>
<p><a href="mailto:info@stroyld.ru">info@stroyld.ru</a></p></div>
</div></div></div></div><div id="sp-bottom4" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Наши работы</h3><div class="sp-module-content">
<div class="mod-speasyimagegallery" id="mod-speasyimagegallery-91">
      <div class="speasyimagegallery-gallery clearfix">
      <div class="speasyimagegallery-row clearfix"><div class="speasyimagegallery-col-md-4 speasyimagegallery-col-sm-6 speasyimagegallery-col-xs-6"><a class="speasyimagegallery-gallery-item" href="/cache/cs_jcms/f8f59c81d6d52dcf6662595406527cf4.jpg" data-title="Подшивка кровельных свесов" data-desc="Подшивка свесов кровли в честном доме (г. Химки).">
  <div>
    <img src="/cache/cs_jcms/d008dc508c6b7bfc835ff6c8457c26b1.jpg" title="Подшивка кровельных свесов" alt="подшить крышу софитом цена за работу - 450 руб.">
    <div class="speasyimagegallery-gallery-item-content">
      <span class="speasyimagegallery-gallery-item-title">Подшивка кровельных свесов</span>
    </div>
  </div>
</a>
</div><div class="speasyimagegallery-col-md-4 speasyimagegallery-col-sm-6 speasyimagegallery-col-xs-6"><a class="speasyimagegallery-gallery-item" href="/cache/cs_jcms/9a633ad362c4128d02165df301c7b6da.jpg" data-title="Обшивка дома сайдингом" data-desc="Обшивка дома сайдингом дачного дома. Цена работы под ключ - 750 руб">
  <div>
    <img src="/cache/cs_jcms/4f6bfd7390887323b9bc0887c6e6db3d.jpg" title="Обшивка дома сайдингом" alt="Обшивка дома сайдингом">
    <div class="speasyimagegallery-gallery-item-content">
      <span class="speasyimagegallery-gallery-item-title">Обшивка дома сайдингом</span>
    </div>
  </div>
</a>
</div><div class="speasyimagegallery-col-md-4 speasyimagegallery-col-sm-6 speasyimagegallery-col-xs-6"><a class="speasyimagegallery-gallery-item" href="/cache/cs_jcms/110121eddb9ca7f2225b2057e31d0523.jpg" data-title="Установка снегозадержателей" data-desc="Установка снегозадержателей на фальцевую кровлю. Цена монтажа - 600 руб.">
  <div>
    <img src="/cache/cs_jcms/df7a710da7fcc0e2f0d627edc17852db.jpg" title="Установка снегозадержателей" alt="Установка снегозадержателей">
    <div class="speasyimagegallery-gallery-item-content">
      <span class="speasyimagegallery-gallery-item-title">Установка снегозадержателей</span>
    </div>
  </div>
</a>
</div><div class="speasyimagegallery-col-md-4 speasyimagegallery-col-sm-6 speasyimagegallery-col-xs-6"><a class="speasyimagegallery-gallery-item" href="/cache/cs_jcms/ebd84d0650f2d2536243b4f043b53404.jpg" data-title="Компания "Уникма"" data-desc="Наш вечный партнер, поставщик кровельного материала - компания "Уникма"">
  <div>
    <img src="/cache/cs_jcms/22cab034c194704b318c9a85afdf95fa.jpg" title="Компания "Уникма"" alt="Уникма - поставка материала">
    <div class="speasyimagegallery-gallery-item-content">
      <span class="speasyimagegallery-gallery-item-title">Компания "Уникма"</span>
    </div>
  </div>
</a>
</div><div class="speasyimagegallery-col-md-4 speasyimagegallery-col-sm-6 speasyimagegallery-col-xs-6"><a class="speasyimagegallery-gallery-item" href="/cache/cs_jcms/1d956eaa678ea3571df0ada3e2cf172d.jpg" data-title="Подшивка потолка софитом" data-desc="Подшивка навеса пристройки к частному дому с монтажом светильников. Стоимость монтажа - 400 руб.">
  <div>
    <img src="/cache/cs_jcms/7274b87093346b5f2442b9c57be387fc.jpg" title="Подшивка потолка софитом" alt="монтаж софитов цена за работу - 400 руб">
    <div class="speasyimagegallery-gallery-item-content">
      <span class="speasyimagegallery-gallery-item-title">Подшивка потолка софитом</span>
    </div>
  </div>
</a>
</div><div class="speasyimagegallery-col-md-4 speasyimagegallery-col-sm-6 speasyimagegallery-col-xs-6"><a class="speasyimagegallery-gallery-item" href="/cache/cs_jcms/5cc2983e1076cc6fb66dccd0414e4938.jpg" data-title="Утепление кровли" data-desc="Утепление кровли частного дома изнутри. Стоимость работ - 450 руб за м2">
  <div>
    <img src="/cache/cs_jcms/4fea1bce271f2584c1c70f79768fe1cc.jpg" title="Утепление кровли" alt="сколько стоит утеплить крышу">
    <div class="speasyimagegallery-gallery-item-content">
      <span class="speasyimagegallery-gallery-item-title">Утепление кровли</span>
    </div>
  </div>
</a>
</div><div class="speasyimagegallery-col-md-4 speasyimagegallery-col-sm-6 speasyimagegallery-col-xs-6"><a class="speasyimagegallery-gallery-item" href="/cache/cs_jcms/9f82ae3233268b43ada8c26c4a5dfe75.jpg" data-title="Установка дымников" data-desc="Изготовление и установка дымника на крышу частного дома. Цена дымника - 6000 руб, цена монтажа - 5000 руб.">
  <div>
    <img src="/cache/cs_jcms/36693e7c383c80f0b487c1d450ecd06f.jpg" title="Установка дымников" alt="Установка дымников">
    <div class="speasyimagegallery-gallery-item-content">
      <span class="speasyimagegallery-gallery-item-title">Установка дымников</span>
    </div>
  </div>
</a>
</div><div class="speasyimagegallery-col-md-4 speasyimagegallery-col-sm-6 speasyimagegallery-col-xs-6"><a class="speasyimagegallery-gallery-item" href="/cache/cs_jcms/2c1afbdc53654b3f7886d5d8689bde2a.jpg" data-title="Односторонняя лента Delta" data-desc="Самая лучшая лента для работы с паро и гидроизоляцией.">
  <div>
    <img src="/cache/cs_jcms/ecb770901d41e4aa5b38309286b66cb2.jpg" title="Односторонняя лента Delta" alt="Delta Multiband">
    <div class="speasyimagegallery-gallery-item-content">
      <span class="speasyimagegallery-gallery-item-title">Односторонняя лента Delta</span>
    </div>
  </div>
</a>
</div><div class="speasyimagegallery-col-md-4 speasyimagegallery-col-sm-6 speasyimagegallery-col-xs-6"><a class="speasyimagegallery-gallery-item" href="/cache/cs_jcms/05517c89c27d167f47a3dd37de48fae1.jpg" data-title="Ремонт крыши частного дома" data-desc="Замена гидроизоляции и кровельного покрытия. Крыша частного дома - цена 750 руб.">
  <div>
    <img src="/cache/cs_jcms/a46142e5dbf2c6ccedbbb1aeb6e53956.jpg" title="Ремонт крыши частного дома" alt="ремонт крыши частного дома цена за работу - 700 руб">
    <div class="speasyimagegallery-gallery-item-content">
      <span class="speasyimagegallery-gallery-item-title">Ремонт крыши частного дома</span>
    </div>
  </div>
</a>
</div></div>    </div>
    </div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">© 2009 - 2020 «Стройлидер» | Кровельные, Фасадные и Высотные работы в Москве и Московской области.</span></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas"><span class="fa fa-remove"></span></a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu">
<li class="item-101 default current active"><a href="/" >Главная</a></li><li class="item-230 menu-deeper menu-parent"><a href="/o-kompanii" >О Компании<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-231"><a href="/o-kompanii/novosti" >Новости</a></li><li class="item-232"><a href="/o-kompanii/vakansii" >Вакансии</a></li><li class="item-233"><a href="/o-kompanii/rekvizity" >Реквизиты</a></li><li class="item-173"><a href="/o-kompanii/vopros-otvet" >Вопрос - Ответ</a></li><li class="item-234"><a href="/o-kompanii/otzyvy" >Отзывы</a></li></ul></li><li class="item-107 menu-deeper menu-parent"><a href="#" >Услуги<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-167 menu-deeper menu-parent"><a href="/remont" >Ремонт кровли<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-181"><a href="/remont/remont-kryishi-garazha" >Ремонт крыши гаража</a></li><li class="item-187"><a href="/remont/remont-kryishi-chastnogo-doma" >Ремонт крыши частного дома</a></li><li class="item-197"><a href="/remont/remont-myagkoj-krovli" >Ремонт мягкой кровли</a></li><li class="item-214"><a href="/remont/remont-kryishi-balkona" >Ремонт крыши балкона</a></li><li class="item-239"><a href="/remont/kryshi-na-dache" >Ремонт крыши на даче</a></li><li class="item-216"><a href="/remont/remont-metallicheskoy-krovli" >Ремонт металлической кровли</a></li><li class="item-218"><a href="/remont/vodostokov" >Ремонт водостоков</a></li><li class="item-220"><a href="/remont/remont-krovli-mnogokvartirnogo-doma" >Крыша многоквартирного дома</a></li><li class="item-223"><a href="/remont/remont-faltsevoy-krovli" >Ремонт фальцевой кровли</a></li><li class="item-225"><a href="/remont/ustranenie-protechek-krovli" >Устранение протечек</a></li><li class="item-241"><a href="/remont/remont-krovli-iz-metallocherepitsyi" >Ремонт кровли из металлочерепицы</a></li></ul></li><li class="item-179 menu-deeper menu-parent"><a href="/montazh" >Монтаж кровли<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-183"><a href="/montazh/montazh-metallocherepitsyi" >Монтаж металлочерепицы</a></li><li class="item-191"><a href="/montazh/demontazh-kryshi" >Демонтаж крыши</a></li><li class="item-185"><a href="/montazh/montazh-vodostochnoy-sistemyi" >Монтаж водосточной системы</a></li><li class="item-210"><a href="/montazh/perekryt-kryshu" >Перекрыть крышу</a></li><li class="item-189"><a href="/montazh/montazh-sofitov" >Монтаж софитов</a></li><li class="item-199"><a href="/montazh/ustanovka-snegozaderzhateley" >Монтаж снегозадержателей</a></li><li class="item-201"><a href="/montazh/krovli-pod-klyuch" >Кровля под ключ</a></li><li class="item-203"><a href="/montazh/krovli-iz-profnastila" >Монтаж профнастила</a></li><li class="item-193"><a href="/montazh/gibkoy-cherepicy" >Монтаж гибкой черепицы</a></li><li class="item-205"><a href="/montazh/montazh-mansardnykh-okon" >Монтаж мансардных окон</a></li><li class="item-207"><a href="/montazh/uteplenie-krovli" >Утепление кровли</a></li></ul></li><li class="item-227 menu-deeper menu-parent"><a href="/fasadnye-raboty" >Фасадные работы<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-259"><a href="/fasadnye-raboty/kladka-kirpicha" >Кладка кирпича</a></li><li class="item-261"><a href="/fasadnye-raboty/obshit-dom-sajdingom" >Обшить дом сайдингом</a></li></ul></li><li class="item-229 menu-deeper menu-parent"><a href="/vysotnye-raboty" >Высотные работы<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-265"><a href="/vysotnye-raboty/promalp" >Альпинизм промышленный</a></li></ul></li></ul></li><li class="item-236"><a href="/price" >Цены</a></li><li class="item-106"><a href="/projects" >Наши работы</a></li><li class="item-235"><a href="/aktsii" >Акции</a></li><li class="item-113"><a href="/company-contacts" >Контакты</a></li></ul>
</div></div><div class="sp-module "><div class="sp-module-content"><div id="contactus-lightbox112" class="contactus-lightbox contactus-lightbox112">
	<div class="contactus-lightbox-caption" style="background-color:#307330;">
		<div class="contactus-lightbox-cap"><h4 class="text-center">Обратная связь</h4></div><div class="contactus-lightbox-closer"><i id="contactus-lightbox-close112" class="fa fa-close fa-1x"></i></div>		
	</div>
	<div class="contactus-lightbox-body">
		<form  action="https://stroyld.ru/" method="post" class="reg_form" id="contactusForm" onsubmit="contactus_validate(this);joomly_analytics(112);" enctype="multipart/form-data">
		<div>
											<div class="joomly-contactus-div">
									<input type="text" placeholder="Имя" class="contactus-fields field1112" data-id="1112" name="field1"  value="" />
								</div>
														<div class="joomly-contactus-div">
									<input type="tel" pattern="(\+?\d[- .\(\)]*){5,15}" placeholder="Телефон*" class="contactus-fields field2112" data-id="2112" name="field2" required value="" />
								</div>
														<div class="joomly-contactus-div">
									<input type="email" placeholder="Email" class="contactus-fields field3112" data-id="3112" name="field3"  value="" />
								</div>
														<div class="joomly-contactus-div">
									<textarea  placeholder="Сообщение*" class="contactus-textarea field4112" data-id="4112" name="field4" cols="120" rows="6" required></textarea>
								</div>
													<div class="contactus-file"  >
					<span id="file-contactus112" class="contactus-file" >
						<label class="contactus-file-label" id="file-label112">Добавить файлы</label>
						<label class="contactus-file" style="background-color: #307330;" for="file-input112">Обзор</label>
						<input type="file" name="file[]" id="file-input112" class="contactus-file" onchange="contactus_uploader(112)" multiple  >			
					</span>
				</div>
													<div class="joomly-contactus-div">
					<div class="g-recaptcha" data-sitekey="6Le-92YUAAAAAHSd2sVBo1zB0kT4XNtPNjkb_wdi" data-size="default"></div>
				</div>
				
		</div>
		<div>
			<button type="submit" value="save" class=" contactus-button contactus-submit" style="background-color: #307330;" id="button-contactus-lightbox112" data-callback='submitForm' data-sitekey='6Le-92YUAAAAAHSd2sVBo1zB0kT4XNtPNjkb_wdi'>Отправить</button>
		</div>
			<input type="hidden" name="option" value="com_contactus" />
			<input type="hidden" name="layout" value="lightbox" />
			<input type="hidden" name="module_id" value="112" />	
			<input type="hidden" name="module_title" value="Контактус - обратная связь всплывающая" />	
			<input type="hidden" name="module_hash" value="34f8d9dac1575fedc13afb5682199942" />
			<input type="hidden" name="page" value="stroyld.ru/" />
			<input type="hidden" name="ip" value="107.23.218.4" />
			<input type="hidden" name="task" value="add.save" />
			<input type="hidden" name="9e7f619d0a24be7cc94060df86da5c4f" value="1" />		</form>
	</div>
</div>	
<div class="contactus-alert" id="contactus-sending-alert112">
	<div class="contactus-lightbox-caption" style="background-color:#307330;">
		<div class="contactus-lightbox-cap"><h4 class="contactus-lightbox-text-center">Обратная связь</h4></div><div class="contactus-lightbox-closer"><i id="contactus-lightbox-sending-alert-close112" class="fa fa-close fa-1x"></i></div>
	</div>
	<div class="contactus-alert-body">
		<p class="contactus-lightbox-text-center">Ваше сообщение было успешно отправлено</p>
	</div>
</div>
<script type="text/javascript">
var dependencys = [];
set_dependencys(dependencys);
var contactus_module_id = 112,
files_added = "Добавлено файлов";
type_field = "Обязательное поле";
captcha_error = "Неверно введена капча";
filesize_error = "Превышен допустимый размер загружаемых файлов";
var uploads_counter = uploads_counter || [];
uploads_counter[contactus_module_id] = 0;
var contactus_params = contactus_params || [];
contactus_params[contactus_module_id] = {"form_max_width":"400"};
var popup = document.getElementById("contactus-lightbox" + contactus_module_id);
document.body.appendChild(popup);
contactus_lightbox();
</script></div></div><div class="sp-module "><h3 class="sp-module-title">Контакты</h3><div class="sp-module-content">

<div class="custom"  >
	<p><span style="font-size: 14pt;"><strong><span style="color: #000;"><a style="color: #000;" href="tel:+74955320361"><img class="img-line" src="/images/call.png" alt="call" />8 (495) 532-03-61</a></span></strong> </span><span style="color: #000;"><strong><a style="color: #000;" href="tel:+74955320361"><br /></a><span style="font-size: 14pt;"><a style="color: #4b261d;" href="https://wa.me/79253816868"><img class="img-line" src="/images/whatsapp.png" alt="whatsapp" />8 (925) 381-68-68</a></span></strong> </span></p>
</div>
</div></div>
                    </div>
    </div>

    <!-- GetButton.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            whatsapp: "+7 (925) 381-6868", // WhatsApp number
            email: "info@stroyld.ru", // Email
            call_to_action: "Напишите нам в WhatsApp!", // Call to action
            button_color: "#FF6550", // Color of button
            position: "right", // Position may be 'right' or 'left'
            order: "whatsapp,email", // Order of buttons
        };
        var proto = document.location.protocol, host = "getbutton.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /GetButton.io widget -->

    
    
    <!-- Go to top -->
            </body>
</html>